Visiteurs: 150833
Aujourd'hui: 68
Image aléatoire
Galerie
Se connecter



S'inscrire
Mot de passe oublié

Changer le thème

Thème par défaut

Forum PASSAP : Voir tous les messages du membre

   Le 17/10/20 à 20h40 Discussions Générales » Bonjour,
Bonjour à vous,

J’ai toujours ma duomatic, je n’ai eu le temps de rien cette année, j’espère prendre le temps de m’y mettre en 2021. J’espère que tout le monde va bien et que votre moral est bon !!
Je suis certaine qu'il s'agit de la tension... j'ai eu ce problème aussi. As-tu bien bobiné ta laine avec de la parafine ?
Bienvenue !
Bravo , il doit être très chaud en plus !,
Le partage de vos connaissances est extraordinaire, un vrai trésor . Merci beaucoup à vous
   Le 04/03/20 à 19h50 Modéles - Patrons » Chausson
Merci beaucoup pour vos partages !
   Le 28/02/20 à 20h18 Réalisations » Ensemble layette
C'est très joli !
Super, je fais ça !
Je viens de recommencer l'opération ...mes culpa pour le gx qui tricote mes mailles 🤓
Par contre, seules les 3 ou 4 premières mailles sont tricotées. Sans doute parce que je place un petit poids sur le début de mon fil afin d'éviter d'avoir à le tenir par en dessous au premier rang. J'ai donc, avec une vraie difficulté, placer deux poids à griffes sur les mailles du premier rang. Là, ça fonctionne sauf pour les mailles qui ne sont pas lestées.

J'ai du mal à comprendre. J'ai pris une laine à chaussettes, bien bobinée et paraffinée qui fonctionne super bien pour mes chaussettes. Et là, pour un truc tout simple ça bloque 🤔🤔😫
Merci beaucoup pour vos réponses.
J'ai réussi le montage en jersey avec poussoirs. Mais dès que je commence en N, la laine est juste saisie par les aiguilles mais la maille n'est pas tricotée. Pire, quand je passe en GX de droite à gauche pour recommencer je constate que mon rang est tricoté .....en BX, rien ne se passe non plus....bizarre bizarre

 |  |

1 Utilisateur en ligne :: 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur